Guest

Cisco Security

Cisco Security Advisory

Multiple Vulnerabilities in the WLSE Appliance

Severity
Advisory ID:
cisco-sa-20060419-wlse
First Published:
2006 April 19 15:00  GMT
Version 1.0:
Final
Workarounds:
CVE-2006-1960
CWE-79
CVE-2006-1960
CWE-79