Guest

Cisco Security

Cisco Security Advisory

Cisco Firepower 9000 Persistent Cross-Site Scripting Vulnerability

Cisco Firepower 9000 Persistent Cross-Site Scripting Vulnerability

Medium
Advisory ID:
cisco-sa-20151117-firepower2
Published:
2015 November 17 00:00  GMT
Version 1.0:
Final
CVSS Score:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVSS Score:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2015-6372
CWE-79