Guest

Cisco Security

Cisco Security Advisory

Vulnerability in Java Deserialization Affecting Cisco Products

Vulnerability in Java Deserialization Affecting Cisco Products

High
Advisory ID:
cisco-sa-20151209-java-deserialization
Last Updated:  
2016 February 25 15:11  GMT
Published:
2015 December 9 16:00  GMT
Version 1.10:
Interim
Workarounds:
No workarounds available
CVE-2015-6420
CWE-20