Guest

Cisco Security

Cisco Security Advisory

Cisco Nexus 2000 Series Fabric Extender Software Default Credential Vulnerability

Cisco Nexus 2000 Series Fabric Extender Software Default Credential Vulnerability

Medium
Advisory ID:
cisco-sa-20160223-nx2000
Published:
2016 February 23 00:00  GMT
Version 1.0:
Final
CVSS Score:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVSS Score:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2016-1341
CWE-287