Guest

Cisco Security

Cisco Security Advisory

Cisco IOS Software Wide Area Application Services Express Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20160323-l4f
First Published:
2016 March 23 16:00  GMT
Version 1.0:
Final
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2016-1347
CWE-399
CVSS Score:
Base 7.8, Temporal 7.4Click Icon to Copy Verbose Score
AV:N/AC:L/Au:N/C:N/I:N/A:C/E:F/RL:U/RC:C
CVE-2016-1347
CWE-399