Guest

Cisco Security

Multivendor Vulnerability Alert

Cisco IOS Software Unified Communications Manager Express SCCP Packet Processing Denial of Service Vulnerability

High
Alert ID:
20069
First Published:
2010 March 24 16:12  GMT
Version: 
1
CVE-2010-0585
CWE-399
CVSS Score:
Base 7.8, Temporal 6.4Click Icon to Copy Verbose Score
AV:N/AC:L/Au:N/C:N/I:N/A:C/E:F/RL:OF/RC:C
CVE-2010-0585
CWE-399