Guest

Cisco Security

Multivendor Vulnerability Alert

Cisco ASA Adaptive Security Appliance Software and Cisco ASA Services Module Software SSL VPN Authentication Denial of Service Vulnerability

High
Alert ID:
27105
First Published:
2012 October 10 16:19  GMT
Version: 
1
CVE-2012-4659
CWE-119
CVSS Score:
Base 7.1, Temporal 5.9Click Icon to Copy Verbose Score
AV:N/AC:M/Au:N/C:N/I:N/A:C/E:F/RL:OF/RC:C
CVE-2012-4659
CWE-119