Home / Cisco Security / Security Advisories

Cisco Security Advisory

Cisco CallManager Administration and User Options Web Interfaces Cross-Site Scripting Vulnerability

Medium
Advisory ID:
Cisco-SA-20060619-CVE-2006-3109
First Published:
2006 June 19 23:41 GMT
Last Updated:
2015 January 31 08:30 GMT
Version 2.0:
Workarounds:
CVE-2006-3109
CWE-79
CVSS Score:
Base 1.9, Temporal 1.5Click Icon to Copy Verbose Score
AV:R/AC:H/Au:NR/C:N/I:P/A:N/B:N/E:P/RL:O/RC:C
CVE-2006-3109
CWE-79