Guest

Cisco Security

Cisco Security Advisory

Apache HTTP Server MERGE Request Denial of Service Vulnerability

Medium
Advisory ID:
Cisco-SA-20130711-CVE-2013-1896
First Published:
2013 July 11 17:33 GMT
Last Updated: 
2013 September 26 16:07 GMT
Version 8.0:
Workarounds:
Cisco Bug IDs:
CVE-2013-1896
CWE-20
CVSS Score:
Base 0.0Click Icon to Copy Verbose Score
AV:L/AC:H/Au:M/C:N/I:N/A:N/E:ND/RL:ND/RC:ND
CVE-2013-1896
CWE-20