Guest

Cisco Security

Cisco Security Advisory

Cisco Prime Infrastructure and Evolved Programmable Network Manager Privilege Escalation API Vulnerability

High
Advisory ID:
cisco-sa-20160406-privauth
First Published:
2016 April 6 16:00 GMT
Last Updated: 
2016 April 15 20:14 GMT
Version 1.2:
Final
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2016-1290
CWE-264
CVSS Score:
Base 5.5, Temporal 4.5Click Icon to Copy Verbose Score
AV:N/AC:L/Au:S/C:P/I:P/A:N/E:F/RL:OF/RC:C
CVE-2016-1290
CWE-264