Guest

Cisco Security

Cisco Security Advisory

Cisco Cloud Services Platform 2100 Command Injection Vulnerability

Critical
Advisory ID:
cisco-sa-20160921-csp2100-1
First Published:
2016 September 21 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2016-6373
CWE-78
CVSS Score:
Base 9.0, Temporal 7.4Click Icon to Copy Verbose Score
AV:N/AC:L/Au:S/C:C/I:C/A:C/E:F/RL:OF/RC:C
CVE-2016-6373
CWE-78