Guest

Cisco Security

Cisco Security Advisory

Cisco IP Interoperability and Collaboration System Command-Line Interface Privilege Escalation Vulnerability

Medium
Advisory ID:
cisco-sa-20161026-ipics2
First Published:
2016 October 26 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2016-6430
CWE-264
CVSS Score:
Base 6.6, Temporal 5.7Click Icon to Copy Verbose Score
AV:L/AC:M/Au:S/C:C/I:C/A:C/E:H/RL:OF/RC:C
CVE-2016-6430
CWE-264