Guest

Cisco Security

Cisco Security Advisory

Cisco Wireless LAN Controller 802.11 WME Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20170405-wlc
First Published:
2017 April 5 16:00  GMT
Version 1.0:
Final
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2016-9194
CWE-399
CVSS Score:
Base 7.4, Temporal 7.4Click Icon to Copy Verbose Score
CVSS:3.0/AV:A/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2016-9194
CWE-399