Guest

Cisco Security

Cisco Security Advisory

Cisco ASA Software IPsec Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20170419-asa-ipsec
First Published:
2017 April 19 16:00  GMT
Version 1.0:
Final
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2017-6609
CWE-399
CVSS Score:
Base 7.7Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:L/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2017-6609
CWE-399