Guest

Cisco Security

Cisco Security Advisory

Cisco Adaptive Security Appliance Software Direct Authentication Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20171004-asa
First Published:
2017 October 4 16:00 GMT
Last Updated: 
2017 October 12 13:48 GMT
Version 1.3:
Final
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2017-12246
CWE-399
CVSS Score:
Base 8.6Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2017-12246
CWE-399