Guest

Cisco Security

Cisco Security Advisory

Cisco FXOS and NX-OS System Software Authentication, Authorization, and Accounting Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20171018-aaavty
First Published:
2017 October 18 16:00  GMT
Last Updated: 
2017 November 9 19:37  GMT
Version 2.3:
Final
Workarounds:
Yes
CVE-2017-3883
CWE-399
CVSS Score:
Base 8.6Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2017-3883
CWE-399