Guest

Cisco Security

Cisco Security Advisory

Cisco IP Phone 6800, 7800, and 8800 Series with Multiplatform Firmware Session Initiation Protocol Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20180606-multiplatform-sip
First Published:
2018 June 6 16:00 GMT
Version 1.0:
Final
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2018-0316
CWE-399
CVSS Score:
Base 7.5Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2018-0316
CWE-399