Guest

Cisco Security

Cisco Security Advisory

Cisco HyperFlex Software Command Injection Vulnerability

High
Advisory ID:
cisco-sa-20190220-hyperflex-injection
First Published:
2019 February 20 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2018-15380
CWE-78
CVSS Score:
Base 8.8Click Icon to Copy Verbose Score
CVSS:3.0/AV:A/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H/E:X/RL:X/RC:X
CVE-2018-15380
CWE-78