Guest

Cisco Security

Cisco Security Advisory

Cisco IOS XE Software Command Injection Vulnerability

High
Advisory ID:
cisco-sa-20190327-iosxe-cmdinject
First Published:
2019 March 27 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2019-1756
CWE-20
CVSS Score:
Base 7.2Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H/E:X/RL:X/RC:X
CVE-2019-1756
CWE-20