Guest

Cisco Security

Cisco Security Advisory

Cisco IOS and IOS XE Software IP Service Level Agreement Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20190327-ipsla-dos
First Published:
2019 March 27 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2019-1737
CWE-400
CVSS Score:
Base 8.6Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2019-1737
CWE-400