Guest

Cisco Security

Cisco Security Advisory

Cisco NX-OS Software Cisco Fabric Services over IP Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20190828-nxos-fsip-dos
First Published:
2019 August 28 16:00 GMT
Last Updated: 
2019 October 8 14:45 GMT
Version 1.1:
Workarounds:
No workarounds available
CVE-2019-1962
CWE-20
CVSS Score:
Base 8.6Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2019-1962
CWE-20