Guest

Cisco Security

Cisco Security Advisory

Cisco FTD, FMC, and FXOS Software Pluggable Authentication Module Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-20191002-ftd-fpmc-dos
First Published:
2019 October 2 16:00 GMT
Last Updated: 
2019 October 9 14:08 GMT
Version 1.1:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2019-12700
CWE-400
CVSS Score:
Base 7.7Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:L/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2019-12700
CWE-400