Guest

Cisco Security

Cisco Security Advisory

Cisco IOS XE Software for Cisco 4461 Integrated Services Routers Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-ISR4461-gKKUROhx
First Published:
2020 September 24 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2020-3414
CWE-19
CVSS Score:
Base 8.6Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2020-3414
CWE-19