Home / Cisco Security / Security Advisories

Cisco Security Advisory

Apache HTTP Server Vulnerabilties: October 2021

Informational
Advisory ID:
cisco-sa-apache-httpd-pathtrv-LAzg68cZ
First Published:
2021 October 7 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
CVE-2021-41524
CVE-2021-41773
CVE-2021-42013
CWE-22
CVE-2021-41524
CVE-2021-41773
CVE-2021-42013
CWE-22