Guest

Cisco Security

Cisco Security Advisory

Cisco IOS XE Software Flexible NetFlow Version 9 Denial of Service Vulnerability

High
Advisory ID:
cisco-sa-iosxe-fnfv9-dos-HND6Fc9u
First Published:
2020 June 3 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2020-3221
CWE-20
CVSS Score:
Base 8.6Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:X/RL:X/RC:X
CVE-2020-3221
CWE-20