Home / Cisco Security / Security Advisories

Cisco Security Advisory

Cisco Identity Services Engine Cross-Site Scripting Vulnerabilities

Medium
Advisory ID:
cisco-sa-ise-xss1-rgxYry2V
First Published:
2021 October 20 16:00 GMT
Last Updated:
2021 November 12 18:15 GMT
Version 1.1:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2021-34738
CVE-2021-40121
CWE-79
CVSS Score:
Base 6.1Click Icon to Copy Verbose Score
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:X/RL:X/RC:X
CVE-2021-34738
CVE-2021-40121
CWE-79