Home / Cisco Security / Security Advisories

Cisco Security Advisory

Cisco NX-OS Software NX-API Cross-Site Request Forgery Vulnerability

High
Advisory ID:
cisco-sa-nxos-nxapi-csrf-wRMzWL9z
First Published:
2021 February 24 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
CVE-2021-1227
CWE-352
CVSS Score:
Base 8.1Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:N/E:X/RL:X/RC:X
CVE-2021-1227
CWE-352