Home / Cisco Security / Security Advisories

Cisco Security Advisory

Sudo Privilege Escalation Vulnerability Affecting Cisco Products: January 2021

High
Advisory ID:
cisco-sa-sudo-privesc-jan2021-qnYQfcM
First Published:
2021 January 29 21:30 GMT
Last Updated: 
2021 March 16 20:43 GMT
Version 1.15:
Workarounds:
No workarounds available
CVE-2021-3156
CWE-122
CVE-2021-3156
CWE-122