Guest

Cisco Security

Cisco Security Advisory

Cisco Webex Meetings API Cross-Site Scripting Vulnerability

Medium
Advisory ID:
cisco-sa-webex-meetings-xss-MX56prER
First Published:
2020 November 18 16:00 GMT
Version 1.0:
Workarounds:
No workarounds available
Cisco Bug IDs:
CVE-2020-27126
CWE-80
CVSS Score:
Base 6.1Click Icon to Copy Verbose Score
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:X/RL:X/RC:X
CVE-2020-27126
CWE-80