Guest

Cisco Security

Multivendor Vulnerability Alert

Oracle Secure Backup validate_login() Remote Code Execution Vulnerability

High
Alert ID:
23705
First Published:
2011 July 22 15:15 GMT
Version: 
1
CVE-2011-2261
CWE-94
CVSS Score:
Base 7.5, Temporal 5.5Click Icon to Copy Verbose Score
AV:N/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:OF/RC:C
CVE-2011-2261
CWE-94