Guest

Cisco Security

Multivendor Vulnerability Alert

Cisco IOS Software MPLS Packet Network Address Translation Denial of Service Vulnerability

High
Alert ID:
24121
First Published:
2011 September 28 17:20 GMT
Version: 
1
CVE-2011-3279
CWE-399
CVSS Score:
Base 7.8, Temporal 6.4Click Icon to Copy Verbose Score
AV:N/AC:L/Au:N/C:N/I:N/A:C/E:F/RL:OF/RC:C
CVE-2011-3279
CWE-399