Guest

Cisco Security

Multivendor Vulnerability Alert

Apache HTTP Server mod_log_config Denial of Service Vulnerability

High
Alert ID:
25059
First Published:
2012 February 1 14:55 GMT
Last Updated:
2012 September 24 20:01 GMT
Version: 
8
CVE-2012-0021
CWE-399
CVSS Score:
Base 7.8, Temporal 5.8Click Icon to Copy Verbose Score
AV:N/AC:L/Au:N/C:N/I:N/A:C/E:U/RL:OF/RC:C
CVE-2012-0021
CWE-399