Guest

Cisco Security

Multivendor Vulnerability Alert

Cisco NX-OS Software Information Disclosure Vulnerability

Severity
Alert ID:
31137
First Published:
2013 October 7 18:20  GMT
Last Updated:
2014 April 1 18:15  GMT
Version: 
2
CVE-2012-4090
CWE-20
CVSS Score:
Base 4.0, Temporal 3.8Click Icon to Copy Verbose Score
AV:N/AC:L/Au:S/C:P/I:N/A:N/E:F/RL:U/RC:C
CVE-2012-4090
CWE-20