Guest

Cisco Security

Notice: As of September 15, 2019, Cisco will no longer publish non-Cisco product alerts for third-party software vulnerabilities. For more information about vulnerabilities in third-party software, see the Cisco Security Vulnerability Policy.

Multivendor Vulnerability Alert

Cisco Unified IP Phone 9900 Series Insecure Device Permissions Vulnerability

Severity
Alert ID:
37345
First Published:
2015 February 4 20:41 GMT
Version: 
1
CVE-2015-0603
CWE-264
CVSS Score:
Base 4.4, Temporal 3.6Click Icon to Copy Verbose Score
AV:L/AC:M/Au:S/C:N/I:N/A:C/E:F/RL:OF/RC:C
CVE-2015-0603
CWE-264