Guest

Cisco Security

Multivendor Vulnerability Alert

Adobe Flash Player Type Confusion Code Execution Vulnerability

Critical
Alert ID:
38209
First Published:
2015 April 3 13:32 GMT
Last Updated:
2015 May 8 17:24 GMT
Version: 
2
CVE-2015-0336
CWE-119
CVSS Score:
Base 9.3, Temporal 7.7Click Icon to Copy Verbose Score
AV:N/AC:M/Au:N/C:C/I:C/A:C/E:F/RL:OF/RC:C
CVE-2015-0336
CWE-119