Guest

Cisco Security

Notice: As of September 15, 2019, Cisco will no longer publish non-Cisco product alerts for third-party software vulnerabilities. For more information about vulnerabilities in third-party software, see the Cisco Security Vulnerability Policy.

Multivendor Vulnerability Alert

Cisco Unified MeetingPlace SQL Injection Vulnerability

Severity
Alert ID:
39570
First Published:
2015 June 30 21:49 GMT
Version: 
1
CVE-2015-4233
CWE-89
CVSS Score:
Base 6.0, Temporal 5.0Click Icon to Copy Verbose Score
AV:N/AC:M/Au:S/C:P/I:P/A:P/E:F/RL:OF/RC:C
CVE-2015-4233
CWE-89