Guest

Cisco Security

Multivendor Vulnerability Alert

Apache HTTP Server ap_some_auth_required Function Authentication Processing Vulnerability

Medium
Alert ID:
40001
First Published:
2015 July 16 20:38  GMT
Last Updated:
2015 September 18 12:51  GMT
Version: 
4
CVE-2015-3185
CWE-20
CVSS Score:
Base 4.3, Temporal 3.2Click Icon to Copy Verbose Score
AV:N/AC:M/Au:N/C:P/I:N/A:N/E:U/RL:OF/RC:C
CVE-2015-3185
CWE-20