Guest

Cisco Security

Multivendor Vulnerability Alert

Multiple Cisco Products LDAP Server SSL Certificate Validation Vulnerability

Severity
Alert ID:
40137
First Published:
2015 July 24 19:21 GMT
Last Updated:
2015 July 28 11:43 GMT
Version: 
2
CVE-2015-4288
CWE-310
CVSS Score:
Base 4.3, Temporal 4.1Click Icon to Copy Verbose Score
AV:N/AC:M/Au:N/C:N/I:P/A:N/E:F/RL:U/RC:C
CVE-2015-4288
CWE-310