Guest

Cisco Security

Notice: As of September 15, 2019, Cisco will no longer publish non-Cisco product alerts for third-party software vulnerabilities. For more information about vulnerabilities in third-party software, see the Cisco Security Vulnerability Policy.

Multivendor Vulnerability Alert

Cisco TelePresence Video Communication Server Expressway Denial of Service Vulnerability

Severity
Alert ID:
40444
First Published:
2015 August 13 20:14 GMT
Version: 
1
CVE-2015-4317
CWE-399
CVSS Score:
Base 5.0, Temporal 4.8Click Icon to Copy Verbose Score
AV:N/AC:L/Au:N/C:N/I:N/A:P/E:F/RL:U/RC:C
CVE-2015-4317
CWE-399