Guest

Cisco Security

Multivendor Vulnerability Alert

OpenSSL BN_mod_exp Function Security Bypass Vulnerability

Medium
Alert ID:
42528
First Published:
2015 December 7 20:06 GMT
Last Updated:
2015 December 8 13:12 GMT
Version: 
2
CVE-2015-3193
CWE-399
CVSS Score:
Base 4.3, Temporal 3.2Click Icon to Copy Verbose Score
AV:N/AC:M/Au:N/C:P/I:N/A:N/E:U/RL:OF/RC:C
CVE-2015-3193
CWE-399