Guest

Cisco Security

Multivendor Vulnerability Alert

Adobe Flash Player Buffer Overflow Vulnerability

High
Alert ID:
52257
First Published:
2017 January 5 15:17 GMT
Version: 
1
CVE-2016-7869
CWE-119
CVSS Score:
Base 8.8, Temporal 7.7Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C
CVE-2016-7869
CWE-119