Guest

Cisco Security

Multivendor Vulnerability Alert

Apache Flex BlazeDS AMF Message Deserialization Code Execution Vulnerability

High
Alert ID:
53475
First Published:
2017 April 17 14:07 GMT
Last Updated:
2018 October 9 21:22 GMT
Version: 
2
CVE-2017-5641
CWE-502
CVSS Score:
Base 8.1, Temporal 7.3Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:H/PR:N/UI:N/S:U/C:H/I:H/A:H/E:P/RL:O/RC:C
CVE-2017-5641
CWE-502