Guest

Cisco Security

Multivendor Vulnerability Alert

Apache HTTP Server mod_auth_digest Information Disclosure Vulnerability

Low
Alert ID:
54484
First Published:
2017 July 13 15:58 GMT
Last Updated:
2017 November 13 20:22 GMT
Version: 
9
CVE-2017-9788
CWE-200
CVSS Score:
Base 3.7, Temporal 3.2Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:H/PR:N/UI:N/S:U/C:L/I:N/A:N/E:U/RL:O/RC:C
CVE-2017-9788
CWE-200