Guest

Cisco Security

Multivendor Vulnerability Alert

Juniper Junos OS CLI Buffer Overflow Vulnerability

High
Alert ID:
54494
First Published:
2017 July 14 13:50 GMT
Version: 
1
CVE-2017-10602
CWE-119
CVSS Score:
Base 7.0, Temporal 6.1Click Icon to Copy Verbose Score
CVSS:3.0/AV:L/AC:H/PR:L/UI:N/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C
CVE-2017-10602
CWE-119