Guest

Cisco Security

Multivendor Vulnerability Alert

Adobe Flash Player Graphics Class Memory Corruption Code Execution Vulnerability

High
Alert ID:
54818
First Published:
2017 August 11 15:39 GMT
Version: 
1
CVE-2017-3074
CWE-119
CVSS Score:
Base 8.8, Temporal 7.7Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C
CVE-2017-3074
CWE-119