Guest

Cisco Security

Multivendor Vulnerability Alert

Xplico Decoding Manager Daemon Command Injection Vulnerability

High
Alert ID:
56499
First Published:
2018 January 19 18:51 GMT
Version: 
1
CVE-2017-16666
CWE-77
CVSS Score:
Base 8.8, Temporal 8.2Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:F/RL:O/RC:C
CVE-2017-16666
CWE-77