Guest

Cisco Security

Multivendor Vulnerability Alert

Prosody LuaSocket Library Incompatibility Remote Denial of Service Vulnerability

Medium
Alert ID:
57840
First Published:
2018 May 10 16:07 GMT
Version: 
1
CVE-2017-18265
CWE-399
CVSS Score:
Base 5.9, Temporal 5.2Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:H/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C
CVE-2017-18265
CWE-399