Guest

Cisco Security

Multivendor Vulnerability Alert

Linux Kernel hfs_ext_read_extent NULL Pointer Dereference Vulnerability

Low
Alert ID:
58317
First Published:
2018 July 6 21:11 GMT
Version: 
1
CVE-2018-12928
CWE-119
CVSS Score:
Base 3.3, Temporal 2.9Click Icon to Copy Verbose Score
CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:L/E:U/RL:U/RC:R
CVE-2018-12928
CWE-119