Guest

Cisco Security

Multivendor Vulnerability Alert

Apache Cassandra Unauthenticated JMX/RMI Interface Binding Remote Arbitrary Java Code Execution Vulnerability

High
Alert ID:
58318
First Published:
2018 July 11 22:47 GMT
Version: 
1
CVE-2018-8016
CWE-306
CVSS Score:
Base 8.3, Temporal 7.9Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:C/C:L/I:L/A:L/E:H/RL:O/RC:C
CVE-2018-8016
CWE-306