Guest

Cisco Security

Multivendor Vulnerability Alert

Apache Spark UI Cross-Site Scripting Vulnerability

Medium
Alert ID:
58433
First Published:
2018 July 13 20:26 GMT
Version: 
1
CVE-2018-8024
CWE-79
CVSS Score:
Base 6.1, Temporal 5.8Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:X/RL:O/RC:C
CVE-2018-8024
CWE-79